Hinweise


Willkommen

Navigation


Partner Links

Letzte Themen
- von MC_Forge
- von MC_Forge
- von MC_Forge
- von smatter
- von vpsamz
- von MC_Forge
- von smatter

 
Antwort Themen-Optionen Ansicht
Ungelesen 28.01.16, 13:45   #1776
Benutzerbild von ramseseins
Mitglied seit: Nov 2014
Beiträge: 6
ramseseins ist offline
ramseseins
Member
 
Autosoftware Sammelthread - Supportecke

Hallo,

hat von euch schon jemand mit der TachoSoft231 gearbeitet? Ich habe jetzt sämtliche Varianten beim Tacho auslesen durch und komme zu keinem Ergebnis. Fahre einen Z3 - obwohl dieser in der Liste aufgeführt ist, klappt die Sache irgendwie nicht. Hat jemand einen Tipp, bzw. Erfahrungen mit dieser Soft?

Vielen Dank!

Mit Zitat antworten Beitrag melden
   
Ungelesen 01.02.16, 11:23   #1777 Top
Benutzerbild von cybersweep
Mitglied seit: Dec 2014
Beiträge: 46
cybersweep ist offline
cybersweep
Member
 
Autosoftware Sammelthread - Supportecke

Zitat:
Zitat von speargun Beitrag anzeigen
ELSAWin Audi 4.2015
Mit VW Datensatz schon länger gearbeitet. VW Golf und Passat. BJ von 96 bis 2014 waren alle Stromaufpläne enthalten.

Audi BJ 2009 bis 2014 versucht, aber keine Stromlaufpläne sichtbar. Audi A4 und A6
welche Datensätze hast du installiert?

Mit Zitat antworten Beitrag melden
   
Ungelesen 05.02.16, 22:44   #1778 Top
Benutzerbild von Sea Eagle
Mitglied seit: May 2015
Beiträge: 30
Sea Eagle ist offline
Sea Eagle
I like boerse.to
 
Autosoftware Sammelthread - Supportecke


Geändert von Sea Eagle (05.02.16 um 22:49 Uhr). Grund: Aufgabe des Support für ETKA
Mit Zitat antworten Beitrag melden
   
Ungelesen 21.02.16, 19:51   #1779 Top
Benutzerbild von spamsec
Mitglied seit: Jan 2016
Beiträge: 4
spamsec ist offline
spamsec
Member
 
Autosoftware Sammelthread - Supportecke

Hallo Leute!

Habe BMW ISTA/P v3.57.0 [11.2015] Multilanguage installiert.. soweit so gut.

Ediabas usw. ist drauf (auch Rheingold) und funktioniert aber ISTA P lässt sich nicht starten. Bekomme die Fehlermeldung "please install and register the ISPI Admin Client.Starting. ISTA/P in not possible."

wie soll ich vorgehen? bzw. hab im Autosoftware thread dazu nichts gefunden...

Danke!

Mit Zitat antworten Beitrag melden
   
Ungelesen 21.02.16, 19:53   #1780 Top
Benutzerbild von spamsec
Mitglied seit: Jan 2016
Beiträge: 4
spamsec ist offline
spamsec
Member
 
Autosoftware Sammelthread - Supportecke

Hier nochmal ... weiß nicht welcher der richtige Thread ist.

Hallo Leute!

Habe BMW ISTA/P v3.57.0 [11.2015] Multilanguage installiert.. soweit so gut.

Ediabas usw. ist drauf (auch Rheingold) und funktioniert aber ISTA P lässt sich nicht starten. Bekomme die Fehlermeldung "please install and register the ISPI Admin Client.Starting. ISTA/P in not possible."

wie soll ich vorgehen? bzw. hab im Autosoftware thread dazu nichts gefunden...

Danke!

Mit Zitat antworten Beitrag melden
   
Ungelesen 22.02.16, 20:20   #1781 Top
Benutzerbild von markus96
Mitglied seit: Dec 2014
Beiträge: 1
markus96 ist offline
markus96
Member
 
Autosoftware Sammelthread - Supportecke

Hallo
Ich kenne mich hier nicht wirklich aus deshalb weiß ich nich ob es schon gefragt wurde ect.
Ich wäre verdammt froh wen mir jemand WinOLS anbieten könnte ?
Danke im voraus !!!

Mit Zitat antworten Beitrag melden
   
Ungelesen 28.02.16, 14:12   #1782 Top
Benutzerbild von coolboyxxx
Mitglied seit: Feb 2016
Beiträge: 1
coolboyxxx ist offline
coolboyxxx
Member
 
Autosoftware Sammelthread - Supportecke

Hallo Leute,
Ich suche nach aktuellen MAN Mantis Preislist
Kann jemand mir helfen

Mit Zitat antworten Beitrag melden
   
Ungelesen 26.03.16, 13:25   #1783 Top
Benutzerbild von VAGfan
Mitglied seit: Mar 2016
Beiträge: 1
VAGfan ist offline
VAGfan
Member
 
Autosoftware Sammelthread - Supportecke

Ich hatte das Problem daß ich ETKA 7.5 nicht auf mein Win 10 64 bit-PC installieren konnte (obwohl man beim Upgrade die Möglichkeit hat sowohl 32 als auch 64 bit Betriebssystem zu wählen). Hab alles mögliche versucht, ohne Erfolg (kam immer die Fehlermeldung "1009 Hardlock Treiber kann nicht geladen werden").
Ich denke mal daß es gerade der Hardlock Treiber ist der die Probleme bei der 64bit-Variante verursacht. Man bekommt schon beim installieren eine Meldung bez. Kompatibilitätsproblemen mit dem Treiber. Habe auch bei Aladdin (scheinbar der Programmierer lt. Problembehandlung) nichts disbezüglich für 64bit gefunden.

Mein Problem habe ich dahingehend gelöst, daß ich ETKA 7.5 auf mein Laptop mit Win 7 - 32 bit Betriebssystem installiert habe und da läuft es dann jetzt endlich auch.

Geändert von VAGfan (27.03.16 um 00:49 Uhr). Grund: Problem auf andere Weise gelöst
Mit Zitat antworten Beitrag melden
   
Ungelesen 28.03.16, 19:28   #1784 Top
Benutzerbild von LoeckchenR5
Mitglied seit: Mar 2015
Beiträge: 20
LoeckchenR5 ist offline
LoeckchenR5
Member
 
Autosoftware Sammelthread - Supportecke

[email protected],

ich suche eine Alfa Romeo Software. Mir wurde "eper" empfohlen. Wenn moeglich in Deutscher Sprache. Hat jemand etwas ?

Gruss und Danke

Mit Zitat antworten Beitrag melden
   
Ungelesen 11.04.16, 15:44   #1785 Top
Benutzerbild von cybersweep
Mitglied seit: Dec 2014
Beiträge: 46
cybersweep ist offline
cybersweep
Member
 
Autosoftware Sammelthread - Supportecke

Kann mir jemand helfen bei wow 5.00.8 bzw bei DS150E
Software ist installiert auf Win10 64Bit UEFI BIOS und läuft.
WIN10 64Bit war ab Werk auf dem PC (also keine Upgrade-Version)
Problem ist das VCi / DS150E ... Treiberprobleme im Gerätemanager.
Auch wenn ich Treiber aktualisiere aus dem WOW-Ordner bleibt Fehler drin.

(bei Win7 64Bit und Win8 64Bit konnte ich das VCI installieren)

Mit Zitat antworten Beitrag melden
   
Ungelesen 20.04.16, 14:50   #1786 Top
Benutzerbild von cybersweep
Mitglied seit: Dec 2014
Beiträge: 46
cybersweep ist offline
cybersweep
Member
 
Autosoftware Sammelthread - Supportecke

Kann man Würth WoW 5.00.8 auch auf ein anderes Laufwerk installieren als auf der C:\ Festplatte?
Wenn ja, was muss dazu geändert werden?

Mit Zitat antworten Beitrag melden
   
Ungelesen 21.04.16, 13:48   #1787 Top
Benutzerbild von cybersweep
Mitglied seit: Dec 2014
Beiträge: 46
cybersweep ist offline
cybersweep
Member
 
Autosoftware Sammelthread - Supportecke

1. Gibt es ein Diagnosegerät und Software für Traktoren?
2. Gibt es ein Diagnosegerät und Software für Baumaschinen?

Mit Zitat antworten Beitrag melden
   
Ungelesen 22.04.16, 13:19   #1788 Top
Benutzerbild von Fuxpower
Mitglied seit: Dec 2014
Beiträge: 27
Fuxpower ist offline
Fuxpower
Member
 
Autosoftware Sammelthread - Supportecke

@ cybersweep

Ja es geht ohne Probleme.
Du brauchst nichts ändern, es wird ja eh nur mit einem Keygen (ohne Patchen) aktiviert.

by FX

 

Von all den Dingen die mir verloren gegangen,
hab ich am meisten an mein Verstand gehangen.
Mit Zitat antworten Beitrag melden
   
Ungelesen 23.04.16, 12:39   #1789 Top
Benutzerbild von lewendi
Mitglied seit: Nov 2014
Beiträge: 2
lewendi ist offline
lewendi
Member
 
Autosoftware Sammelthread - Supportecke

Wo finde ich die Schaltpläne für Dacia Sandero?
Kann mir da jemand bitte helfen?

Danke
lewendi

Mit Zitat antworten Beitrag melden
   
Ungelesen 25.04.16, 15:04   #1790 Top
Benutzerbild von janko0510
Mitglied seit: Jun 2015
Beiträge: 4
janko0510 ist offline
janko0510
Member
 
Autosoftware Sammelthread - Supportecke

Hallo Zusammen...

Kann mir jemnd helfen...ich möchte Carport installieren aber weiss nichts mit den Programmordner anzufangen. Danke

Mit Zitat antworten Beitrag melden
   
Ungelesen 25.04.16, 15:21   #1791 Top
Benutzerbild von janko0510
Mitglied seit: Jun 2015
Beiträge: 4
janko0510 ist offline
janko0510
Member
 
Autosoftware Sammelthread - Supportecke

Hallo Zusammen...

Ich habe mal eine Frage ich habe mir das Komplettpaket von CarPort gedownloadet....Leider bekomme ich es nicht hin zu installieren...Kann mir jemand helfen oder mir einne Anleitung geben?

Danke in vorraus.

Mit Zitat antworten Beitrag melden
   
Ungelesen 30.04.16, 16:47   #1792 Top
Benutzerbild von soliver84
Mitglied seit: Nov 2014
Beiträge: 15
soliver84 ist offline
soliver84
Member
 
Autosoftware Sammelthread - Supportecke

hat jemand eine idee wie ich den fehler weg bekomme bei odis enegniring 6.6.1:
Unable to detemine the hardware id for this computer

Mit Zitat antworten Beitrag melden
   
Ungelesen 02.05.16, 14:52   #1793 Top
Benutzerbild von cybersweep
Mitglied seit: Dec 2014
Beiträge: 46
cybersweep ist offline
cybersweep
Member
 
Autosoftware Sammelthread - Supportecke

Zitat:
Zitat von Fuxpower Beitrag anzeigen
@ cybersweep

Ja es geht ohne Probleme.
Du brauchst nichts ändern, es wird ja eh nur mit einem Keygen (ohne Patchen) aktiviert.

by FX
nein, das geht nicht!
erst wenn man zwei Dateien umschreibt funktioniert es.

Mit Zitat antworten Beitrag melden
   
Ungelesen 13.05.16, 15:28   #1794 Top
Benutzerbild von Cchristian
Mitglied seit: Sep 2014
Beiträge: 2
Cchristian ist offline
Cchristian
Member
 
Autosoftware Sammelthread - Supportecke

Hallo Leute,

Ich habe ein Problem mit dem Programm "Odis"
Ich habe die neuste Software gezogen alles nach der Anleitung installiert und auch das Update draufgemacht....
Es hat alles geklappt und das Programm öffnet sich.
Auch der Treiber für das ODB Kabel habe ich installiert und wird erkannt.
Jetzt zu meinem Problem.
Das Odis erkennt keinem zündstatus und auch die Verbindung zum Auto wird nicht anerkannt.
Also kurz es macht einfach nichts
Mit dem kostenlosen VAG Programm klappt die Fehlerdiagnose und alles wird erkannt...
Aber es ist halt ne kostenlose Version
Könnt ihr mir vielleicht helfen wie ich das mit dem Odis machen ?
Liebe grüße und danke

Mit Zitat antworten Beitrag melden
   
Ungelesen 16.05.16, 22:31   #1795 Top
Benutzerbild von cybersweep
Mitglied seit: Dec 2014
Beiträge: 46
cybersweep ist offline
cybersweep
Member
 
Autosoftware Sammelthread - Supportecke

@Cchristian
welches OBD verwendest du für ODIS ein vas5054a?

Mit Zitat antworten Beitrag melden
Danke
1 Benutzer
   
Ungelesen 21.05.16, 19:11   #1796 Top
Benutzerbild von romeo66
Mitglied seit: May 2016
Beiträge: 2
romeo66 ist offline
romeo66
Member
 
Autosoftware Sammelthread - Supportecke

Hallo zusammen,

nach der Installation & Update gebe ich von einem Audi A6 2,7TDI Fahrgestellnummer ein und bekomme statt 2,7TDI ein Audi A6 3,0 TDI angezeigt und alles ohne Motorkennbuchstabe usw...
( habe bereits mehrere Fahrgestellnummern probiert)

Wer kann mir bitte weiterhelfen? oder was muss ich machen.

Danke!!

SG

Mit Zitat antworten Beitrag melden
   
Ungelesen 23.05.16, 12:38   #1797 Top
Benutzerbild von Cchristian
Mitglied seit: Sep 2014
Beiträge: 2
Cchristian ist offline
Cchristian
Member
 
Autosoftware Sammelthread - Supportecke

@cybersweep
Also auf dem Kabel steht "KKL VAG-COM for 409.1"
Und im odis als Verbindung habe ich "Passtrough" als Verbindungsmöglichkeit genommen

Mit Zitat antworten Beitrag melden
   
Ungelesen 24.05.16, 12:06   #1798 Top
Benutzerbild von cybersweep
Mitglied seit: Dec 2014
Beiträge: 46
cybersweep ist offline
cybersweep
Member
 
Autosoftware Sammelthread - Supportecke

Zitat:
Zitat von Cchristian Beitrag anzeigen
@cybersweep
Also auf dem Kabel steht "KKL VAG-COM for 409.1"
Und im odis als Verbindung habe ich "Passtrough" als Verbindungsmöglichkeit genommen
du hast das Kabel für VAG-Com / VCDS ... du benötigst dü VAS-PC und Odis: VAS5054A mit OKI

Mit Zitat antworten Beitrag melden
   
Ungelesen 28.05.16, 20:51   #1799 Top
Benutzerbild von gardenzwerg
Mitglied seit: Nov 2014
Beiträge: 36
gardenzwerg ist offline
gardenzwerg
Member
 
Autosoftware Sammelthread - Supportecke

Zitat:
Zitat von egons88 Beitrag anzeigen
Link von DEALIRIO mit WOW! 5.00.8 Lässt sich zwar runter laden. Aber beim entpacken der zweiten Rar Datei tritt Fehler auf und wird abgebrochen. Kann das jemand hochladen?

Danke!
nimm mal 7zip

Mit Zitat antworten Beitrag melden
   
Ungelesen 07.06.16, 08:50   #1800
Benutzerbild von Boarddevil
Mitglied seit: Feb 2016
Beiträge: 1
Boarddevil ist offline
Boarddevil
Member
 
Autosoftware Sammelthread - Supportecke

Hallo, ich habe mir das WOW installiert. Beim Start werden Registrierungsdaten abgefragt. Einen Keygen oder ähnliches habe ich nicht dabei. Kann mir da bitte jemand helfen.
besten dank

Mit Zitat antworten Beitrag melden
   
Antwort


 


Themen-Optionen
Ansicht



Jetzt registrieren


Registrieren | Forum-Mitarbeiter | Kontakt | Nutzungsbedingungen | Archiv

Alle Zeitangaben in WEZ +2. Es ist jetzt 09:56 Uhr.

All trademarks are the property of their respective owners.
Copyright ©2019 Boerse.IM/AM/IO/AI



().